9.3版本的glpi需要composer来管理php依赖(好像是这么说法,说得不对请轻喷),所以服务器需要预先把composer安装好,以下为过程记录,给自己留个笔记:1、最终效果:2、首先获取glpi的最新源码:有多种途径,我选择 ...
· GLPI